Bump plugin.spring from 1.6.10 to 1.6.20

Bumps plugin.spring from 1.6.10 to 1.6.20.

---
updated-dependencies:
- dependency-name: plugin.spring
  dependency-type: direct:production
  update-type: version-update:semver-patch
...

Signed-off-by: dependabot[bot] <support@github.com>
main
dependabot[bot] 10 months ago committed by GitHub
parent 60e58eb499
commit 0b429d2ea9
No known key found for this signature in database
GPG Key ID: 4AEE18F83AFDEB23

@ -4,7 +4,7 @@ plugins {
id("org.springframework.boot") version "2.6.6" apply false
id("io.spring.dependency-management") version "1.0.11.RELEASE" apply false
kotlin("jvm") version "1.6.10" apply false
kotlin("plugin.spring") version "1.6.10" apply false
kotlin("plugin.spring") version "1.6.20" apply false
// kotlin("plugin.jpa") version "1.6.10" apply false
}

Loading…
Cancel
Save